<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sindicatoandaluz.info/xmlrpc.php" />
<title>[DECLARACIÓN] NO TINC POR &#8211; Sindicato Andaluz de Trabajadores/as</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores/as &raquo; Feed" href="http://sindicatoandaluz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores/as &raquo; RSS de los comentarios" href="http://sindicatoandaluz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores/as &raquo; [DECLARACIÓN] NO TINC POR RSS de los comentarios" href="http://sindicatoandaluz.info/2017/08/18/declaracion-no-tinc-por/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sindicatoandaluz.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://sindicatoandaluz.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://sindicatoandaluz.info/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://sindicatoandaluz.info/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sindicatoandaluz.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://sindicatoandaluz.info/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://sindicatoandaluz.info/wp-content/themes/sat-nacional/style.css?ver=0.1.1480550028' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='http://sindicatoandaluz.info/wp-content/themes/sat-nacional/ctc-style.css?ver=0.1.1480550028' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/sindicatoandaluz.info\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/sindicatoandaluz.info\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sindicatoandaluz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sindicatoandaluz.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sindicatoandaluz.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Readmisión compañera despedida. Concentración en Jaén, viernes 4 de agosto.' href='http://sindicatoandaluz.info/2017/08/18/readmision-companera-despedida-concentracion-en-jaen-viernes-4-de-agosto/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://sindicatoandaluz.info/2017/08/18/declaracion-no-tinc-por/" />
<link rel='shortlink' href='http://sindicatoandaluz.info/?p=547' />
<link rel="alternate" type="application/json+oembed" href="http://sindicatoandaluz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsindicatoandaluz.info%2F2017%2F08%2F18%2Fdeclaracion-no-tinc-por%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sindicatoandaluz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsindicatoandaluz.info%2F2017%2F08%2F18%2Fdeclaracion-no-tinc-por%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-84878234-1', 'auto');
ga('send', 'pageview');
</script>
<!--[if lt IE 9]>
<script src="http://sindicatoandaluz.info/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sindicatoandaluz.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://sindicatoandaluz.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://sindicatoandaluz.info/wp-content/uploads/2016/09/cropped-logo_cuadrado_512-150x150.png" sizes="32x32" />
<link rel="icon" href="http://sindicatoandaluz.info/wp-content/uploads/2016/09/cropped-logo_cuadrado_512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sindicatoandaluz.info/wp-content/uploads/2016/09/cropped-logo_cuadrado_512-300x300.png" />
<meta name="msapplication-TileImage" content="http://sindicatoandaluz.info/wp-content/uploads/2016/09/cropped-logo_cuadrado_512-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-547 single-format-standard do-etfw mh-right-sb wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

<div class="header-top">
    <div class="wrapper-inner clearfix">
    <nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    	<div class="menu-header-container">
            <ul id="menu-header" class="menu">
                <li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="/contacto/">Contacto</a></li>
                <li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a target="_blank" href="/campana-de-solidaridad/">Apoya al SAT: Campaña de solidaridad</a></li>
            </ul>
    </div>
    </nav>
    <nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <div class="menu-social-container">
            <ul id="menu-social" class="menu">
            	<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a target="_blank" href="https://www.facebook.com/SindicatoSAT"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-facebook fa-1" aria-hidden="true"></i></span><span class="screen-reader-text">Facebook</span></a></li>
                <li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a target="_blank" href="https://twitter.com/SAT_nacional"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-twitter fa-1"></i></span><span class="screen-reader-text">Twitter</span></a></li>
                <li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a target="_blank" href="https://www.youtube.com/user/SindicatoSAT"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-youtube fa-1"></i></span><span class="screen-reader-text">YouTube</span></a></li>
            </ul>
        </div>
    </nav>
    </div>
</div>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://sindicatoandaluz.info/" title="Sindicato Andaluz de Trabajadores/as" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://sindicatoandaluz.info/wp-content/uploads/2016/09/cabecera.gif" height="100" width="360" alt="Sindicato Andaluz de Trabajadores/as" />
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84"><a href="http://sindicatoandaluz.info/">Inicio</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146"><a href="http://sindicatoandaluz.info/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://sindicatoandaluz.info/secciones/nacional/">Nacional</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://sindicatoandaluz.info/secciones/almeria/">Almería</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://sindicatoandaluz.info/secciones/cadiz/">Cádiz</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://sindicatoandaluz.info/secciones/cordoba/">Córdoba</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://sindicatoandaluz.info/secciones/granada/">Granada</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://sindicatoandaluz.info/secciones/huelva/">Huelva</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://sindicatoandaluz.info/secciones/jaen/">Jaén</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://sindicatoandaluz.info/secciones/malaga/">Málaga</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://sindicatoandaluz.info/secciones/sevilla/">Sevilla</a></li>
</ul>
</li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-209"><a href="http://sindicatoandaluz.info/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://sindicatoandaluz.info/secciones/mundo/latinoamerica/">Latinoamérica</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://sindicatoandaluz.info/secciones/mundo/oriente-medio/">Oriente Medio</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://sindicatoandaluz.info/secciones/mundo/europa/">Europa</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="http://sindicatoandaluz.info/secciones/mundo/pueblos/">Pueblos</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214"><a href="http://sindicatoandaluz.info/secciones/sectores/">Sectores</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://sindicatoandaluz.info/secciones/sectores/contact-center/">Contact Center</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://sindicatoandaluz.info/secciones/sectores/hosteleria/">Hostelería</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://sindicatoandaluz.info/secciones/sectores/metal/">Metal</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205"><a href="http://sindicatoandaluz.info/secciones/areas/">Áreas</a>
<ul class="sub-menu">
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://sindicatoandaluz.info/secciones/areas/cultura/">Cultura</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://sindicatoandaluz.info/secciones/areas/juventud/">Juventud</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://sindicatoandaluz.info/secciones/areas/soberania-alimentaria/">Soberanía Alimentaria</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://sindicatoandaluz.info/afiliacion/">Afiliación</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://sindicatoandaluz.info/asesoria/">Asesoría</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://sindicatoandaluz.info/audiovisuales/">Audiovisuales</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="http://tiendasat.org">Tienda</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-547" class="post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-pueblos">
	<header class="entry-header clearfix">
		<h1 class="entry-title">[DECLARACIÓN] NO TINC POR</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://sindicatoandaluz.info/wp-content/uploads/2017/08/fotobarna-777x437.png" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://sindicatoandaluz.info/wp-content/uploads/2017/08/fotobarna-777x437.png 777w, http://sindicatoandaluz.info/wp-content/uploads/2017/08/fotobarna-260x146.png 260w, http://sindicatoandaluz.info/wp-content/uploads/2017/08/fotobarna-120x67.png 120w, http://sindicatoandaluz.info/wp-content/uploads/2017/08/fotobarna-173x98.png 173w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<p class="entry-meta">
<span class="entry-meta-date updated">18 Agosto 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Desde el Sindicato Andaluz de Trabajadores/as queremos manifiestar nuestra más enérgica condena de los atentados terroristas acaecidos en la ciudad de Barcelona y Cambrils, que ayer causaron 14 víctimas mortales y más de 130 personas heridas.</p>
<p>También queremos presentar nuestras condolencias a los familiares de las víctimas y compartir su dolor, que también es nuestro. Asímismo, mostramos nuestro apoyo a todo el pueblo catalán y a la ciudad de Barcelona que ha sido siempre un modelo de convivencia abierto a todas las culturas y nacionalidades.</p>
<p>Alimentar el odio  y dividir a la gente es, precisamente, el objetivo de este salvaje atentado. Por eso, ahora más que nunca, hay que combatir la xenofobia y el racismo, huir de las demagogias de aquellos irresponsables que generalizan y responsabilizan de esta barbarie a los centenares de miles de musulmanes que viven en el Estado español, que conviven pacíficamente en sociedad y trabajan para labrarse un futuro digno lejos de sus lugares de procedencia, aportando riqueza y prosperidad a nuestra sociedad multicultural.</p>
<p>Imponer mediante la violencia terrorista el odio también busca acabar con las escasas libertades de las que gozamos. Sin embargo, sólo desde la defensa más firme de las libertades y derechos democráticos podemos acabar con esta lacra. Algo que la gente ha entendido al salir a la calle y expresar su solidaridad con las víctimas al mismo tiempo que expresaban claramente: &#8220;No tinc por&#8221; (&#8220;No tenemos miedo&#8221;).</p>
<p>El sindicalismo andaluz de clase rechaza este abominable atentado contra gente inocente, al igual que nos oponemos y combatimos las aventuras imperialistas contra los pueblos del mundo. Andalucía y Catalunya somos naciones de paz y solidaridad, que hemos salido muchas veces a las calles contra la guerra, somos pueblos de acogida que no vamos a dejar de soñar por una convivencia fraternal entra todas las personas del mundo.</p>
<p>TOTS AMB CATALUNYA</p>
<p>NO TINC POR</p>
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://sindicatoandaluz.info/2017/08/18/readmision-companera-despedida-concentracion-en-jaen-viernes-4-de-agosto/" rel="prev"><i class="fa fa-chevron-left"></i>Noticia anterior</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Comenta</span> <span class="comment-count-more">en "[DECLARACIÓN] NO TINC POR"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/18/declaracion-no-tinc-por/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://sindicatoandaluz.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="136b462c01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://sindicatoandaluz.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://sindicatoandaluz.info/2017/08/18/declaracion-no-tinc-por/">[DECLARACIÓN] NO TINC POR</a>
						</li>
					<li>
				<a href="http://sindicatoandaluz.info/2017/08/18/readmision-companera-despedida-concentracion-en-jaen-viernes-4-de-agosto/">Readmisión compañera despedida. Concentración en Jaén, viernes 4 de agosto.</a>
						</li>
					<li>
				<a href="http://sindicatoandaluz.info/2017/07/31/el-10-de-agosto-ponemos-en-valor-a-blas-infante-y-a-andalucia/">El 10 de agosto, ponemos en valor a Blas Infante y a Andalucía</a>
						</li>
					<li>
				<a href="http://sindicatoandaluz.info/2017/07/31/concentracion-en-granada-contra-el-robo-y-la-explotacion-que-sufren-los-trabajadores-de-la-hosteleria/">Concentración en Granada contra el robo y la explotación que sufren los trabajadores de la Hostelería.</a>
						</li>
					<li>
				<a href="http://sindicatoandaluz.info/2017/07/20/convenio-de-la-hosteleria-de-granada-la-traicion-esta-a-la-vuelta-de-la-esquina/">Convenio de la Hostelería de Granada: la traición está a la vuelta de la esquina.</a>
						</li>
				</ul>
		</div>		<div id="text-4" class="sb-widget clearfix widget_text">			<div class="textwidget"></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Bajo Licencia Creative Commons (CC-BY) | Sindicato Andaluz de Trabajadores/as
<div style="display:none">2017<a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></div></p>
	</div>
</footer>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-verde">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">sindicatoandaluz.info utiliza cookies para facilitar la navegación por nuestra web. Al navegar por la web usted acepta el uso que hacemos de las cookies.
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4d6dae45e1","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/sindicatoandaluz.info\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.3.3'></script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sindicatoandaluz.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>